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This MS-Word-document in fulfilment of the requirements of this guide line is basically qualified to support the creation of the own master thesis. It is available for DOWNLOAD at www.wau.boku.ac.at/lva.html.

Important information at the beginning and 
before submitting a master thesis
Beginning
At the beginning of the master thesis some formalities are to be carried out upon consultation with the supervisor: 
· Official registration of the master thesis at BOKU using the of form the registration office (download the form from the BOKU homepage: http://www.boku.ac.at/18929.html) 
· Registration at the Institute by using the form (file card) in the office of the institute
Submission of the master thesis at the Institute 
The final version of the thesis has to be submitted as a hard copy (single copy) and in electronic form as doc-file and pdf-file (CD). Additionally, all data files used and files of the analyses have to be submitted to the supervisor and should be included on the CD. 
Double-page prints are preferred.
Submission of the thesis at the BOKU
The submission of the thesis at the registration office of the BOKU has to be 
carried out according to the current guidelines.
Notes on the binding (2 pieces for the institute)
· black binding
· golden or white letters for the first name (small letters) and  SURNAME (capital 
letters)
· starting 4 cm from the bottom
· hard binding (thread less binding)
· hardcover
Instructions for formatting
This template gives an example for the layout of the master thesis. The format can be changed if necessary.
Heading:	at least Arial 12    (or Times New Roman 14), text colour black
Text style:	Arial 11    (or Times New Roman 12), text colour black, justification
Page header:	left: heading of chapter – no subchapter (e.g. „Introduction“ [note: the use of shortcuts is advantageous]) 
Page footer:	left: first name and SURNAME, right: page number
Line spacing:	1 line; 
Paragraph spacing:	before and after a paragraph 6pt (if necessary use other spacing!)

Structure and content
The thesis must be structured logically and clearly. Basically, the thesis should be structured in main sections.  Cross references [note: the use of shortcuts is advantageous] can be helpful. The single-person form is not commonly used in scientific papers. 


The purple text in this document is giving you information on how to use this template. The blue text provides tips for formatting your document using Microsoft Word. Please make sure to delete all of the purple and blue text when you use the template for your master thesis. 
You might want to use ‘show formatting marks’ (the ¶ button in your ribbon) to see the page breaks and the section breaks. Be careful when deleting section breaks, as this will affect formatting, esp. the footer with the page numbering.
Given that your master thesis will be mostly read on a computer monitor, rather than as a printed book, this document is formatted accordingly (i.e. odd/even pages are not mirrored, there is no ‘gutter’, etc.). It also means that no blank pages are inserted (e.g. to leave the backside of the cover sheet empty). This means if you are printing copies of your thesis, you might want to print the first few pages (those with page numbers i, ii, etc) on one side only (so that the text is always on the right page when you open the book). You may choose to print the remainder (i.e. starting on page 1) double-sided or one-sided.  

For the COVER PAGE, please consult the annotated pdf-file, which provides additional information, especially about formatting. Please put your family name in CAPITAL letters, as this allows to ensure that it is clear under which letter to list your thesis (esp. if you have several first names and/or a double family name it may not always be clear how to list you alphabetically). 
Title of the Master thesis: every word except for prepositions („of“, „and“, „for“) starts with a capital letter. 
Academic titles are important in Austria, especially in a formal document submitted to a university. Please ensure that you include your previous academic titles and write them correctly:
· You must include your bachelor title, since you need to have completed a bachelor to be eligible for a master.
· Also include other academic titles you have been awarded
· Make sure to check exactly which title you have been awarded, and use the official abbreviation, including where to insert full stops. So for example the Bachelor is abbreviated as either ‘BSc’ or ‘B.Sc.’ (you can consult an official website, e.g. with general information from the Austrian government or from the Federal Ministry in charge of universities). 
· Make sure you insert your title(s) correctly before and/or after your name (e.g. DI before your name, MSc and BSc after your name, see the websites in the previous point).
· If you identify as a woman, you are invited to use the feminine version of the title that will be awarded to you, e.g. Diplom-Ingenieurin but it is not compulsory. 
· Academic titles are not translated, so please check the German version of your curriculum. If you are studying towards a Diplom-Ingenieur, this is what you should write on your cover page.
Please check the exact name of your Master Programme in the curriculum
For your supervisor, please consult the BOKU FIS and search for ‘Researcher’ to ensure that you use the correct titles and the exact wording of the institute and department.


If you want, you can insert a personalized (second) cover page after the mandatory front page (previous page) and before the affidavit (on the next page). You are completely free in how you design this second cover page, both regarding the text and the graphic design (e.g. using an illustration, a photo, a creative background).



	Seite II
[bookmark: _Toc83126399]Affidavit
I hereby declare that I have authored this master thesis independently, and that I have not used any assistance other than that which is permitted. The work contained herein is my own except where explicitly stated otherwise. All ideas taken in wording or in basic content from unpublished sources or from published literature are duly identified and cited, and the precise references included. 
I further declare that this master thesis has not been submitted, in whole or in part, in the same or a similar form, to any other educational institution as part of the requirements for an academic degree. 
I hereby confirm that I am familiar with the standards of Scientific Integrity and with the guidelines of Good Scientific Practice, and that this work fully complies with these standards and guidelines.

City, date	First name SURNAME (manu propria)



The affidavit is a sworn statement, and is a binding assurance that you have actually done the things that are stated. A violation of the content of the statement may have legal consequences. The affidavit is thus not just a mere formality. Please leave ‘(manu propria)’ next to your name (it is Latin and means ‘[signed] with one’s own hand’). With it you confirm the authenticity of your sworn statement, despite the fact that you do not include a handwritten signature (which would be problematic in a pdf-file that is freely available for download).
Through the affidavit, you confirm that:
· You have adhered to all provisions of Good Scientific Practice and to the standards of scientific integrity (see  BMBWF (2020) ‘Best practice guide for research integrity and ethics’).
· The purpose of this master thesis is to document your research performance. The readers thus need to be able to clearly identify your contribution. While working on your thesis, you have necessarily drawn on other’s work, but all the ideas of others need to be marked as such (i.e. adequately quoted, cited and referenced). You thus explicitly state that you have not plagiarized. Note that this includes self-plagiarism, i.e. copying or paraphrasing your own texts in a way that presents published ideas as if they were new, thereby misleading the reader.
· You also certify that you have not resorted to external help, e.g. in the form of ghostwriters.
· Some forms of assistance are allowed. This applies in particular to the mentoring by your supervisor not least regarding the research design, conception and data analysis. Assistance regarding the style, linguistic expression, and proof reading (i.e. correction of grammar and typographical errors) is also permitted if it does not change the content of your work. These contributions should be explicitly stated in the acknowledgements, thus making transparent what assistance you have received.
Note: this is where page numbering begins, with lower case roman numerals.



The following three pages (for dedication, epigraph, preface) are optional: you may or may not want to include them in your thesis. You might choose to include one, two or all three of these pages. If you want to include none, just delete them. Make sure you do not only delete the text, but also the page breaks, so that you do not have empty pages. 




Include a dedication is if you want to dedicate this thesis to a person. The dedication is usually only a brief statement with the name(s) of (a) persons(s) you want to dedicate your thesis to. There is no explanation to why (as it is done in the acknowledgements), but you can include your relationship with the person (e.g. “This thesis is dedicated to my precious daughter Ellie.”).







This thesis is dedicated to…



An epigraph is a short quote that is particularly meaningful to you, and/or that you want to use to set the tone or suggest the theme of your research (see example below).











As for the future, the aim is not to predict it, but to enable it.
Antoine de Saint-Exupéry, Citadelle, 1948








[bookmark: _Toc83126400]Preface
In some cases, you might want to include a separate page in which you provide information on the broader context in which the thesis was written (in most cases this information is included in the acknowledgements, where the wording is less formal). 
You can use a preface to refer to a larger research project, or a research program within which your research took place. On this page you can include the logo of an organisation that hosted you, or of the research project which funded your research (you cannot include that logo on the cover page). Below you find a few text bits that might help you formulate the preface.

This research was conducted with the generous support of the Austrian Federal Ministry of XYZ. Additional financial support for data analysis was provided by XYZ.
This research was financed by … and conducted at the Institute of …. over the period January 2021 to December 2024, in cooperation with ….
The research presented in this master thesis was conducted in the framework of the project “XYZ”, funded by XYZ (grant number: xxx)
This master thesis was funded by a fellowship of the XYZ and supported by the ACRONYM Project [Project number] from the Austrian Science Fund (FWF) and from the European Research Council (ERC) under the European Union’s Horizon 2020 research and innovation program grant agreement No. xxxxx.




[bookmark: _Toc83126401]Acknowledgements

The acknowledgements have two purposes: (1) to document and make transparent the assistance you have received and that is permitted (see the affidavit). You thus clarify that while this thesis is your work and yours alone, the research process throughout your research is a collaboration which covers many aspects of life in academia; and (2) to extend a ‘thank you’ to all those who have contributed in any way to your doctoral journey. 
The acknowledgements thus usually cover three groups of people: 
· your supervisor and colleagues who have provided scientific input in the design and implementation of your research and the interpretation of the results, especially through discussions; 
· people who have helped you with the layout, wording, spelling, grammar, graphics of this master thesis; 
· partners, family, friends, flatmates, colleagues, etc. who have provided you emotional, moral, material or financial support throughout the years of your studies.
It is a good idea to start this section early, to make sure you do not forget anyone...





[bookmark: _Toc83126402]Table of contents
Numbering of chapters with Arabic numerals and page numbers. Not more than 3 subchapters should be used (see example below) unless really necessary
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You will need to update the table of content manually: right click anywhere on the table and select ‘update field’.
As the table of content is aimed at providing an overview of the work, you might want to make it fit on one page, e.g. by selecting the number of levels included (possibly include only the first two levels), or by reducing the space between the lines (select the whole table and then go to Format > Paragraph > Spacing after: 0 pt)
Also, to make it easier for the reader to go to specific sections, it is good to ensure that when you save the file in pdf format, you ensure that links are ‘live’ (i.e. by clicking on an entry in the table of content, the reader is automatically taken to that section). Thus use the ‘create pdf’ option in the Acrobat tab, rather than File > Print > pdf.



[bookmark: _Toc83126403]Abstract
This should be the abstract in English as it will be included in the BOKU Abstracts-Database, see: https://short.boku.ac.at/w3gvv3. It should thus have max. 2.000 characters (incl. spaces) and be written as a single paragraph. The abstract should include a brief statement of the problem, the specific topic you addressed, a brief exposition of methods, and the most important results/findings of your research, as well as your conclusions. It would be desirable for the abstract to be comprehensible to scientists outside your particular field of research.



[bookmark: _Toc83126404]Kurzfassung
Abstract in German. This is a translation of the English abstract, with max. 2.000 characters, including spaces.






	Seite VIII
[bookmark: _Toc163299985]
[bookmark: _Toc83126405]Introduction
This is where you start the text of your thesis. Delete this paragraph and start typing. If your text is purple, highlight the text and select the style ‘normal’ in the ribbon (see Figure 1). All following paragraphs will automatically have the style ‘normal’.
[image: ]
[bookmark: _Ref73762768]Figure 1: Selecting the style 'normal' for your normal text paragraphs
Note: this is page 1 (all previous pages are numbered using lower-case roman numerals), so be careful not to delete the ‘section break’ inserted in the previous page (use the ¶ button in your ribbon to show formatting marks).

[bookmark: _Toc83126406]How to use this template
This template is mostly aimed at providing you guidance on how to organise the various potential items in the ‘front matter’ (everything that comes before this introduction chapter) and the various potential items of the ‘back matter’ (everything that comes after your references). As an added bonus, the template includes some helpful hints for formatting your thesis using MS Word.
Thus, of this template,
· The cover page is compulsory (design and content), only change title of your thesis, name, academic title, advisor
· The organisation of the front matter is recommended
· Everything else is entirely up to you (e.g. the font you use, how you format the headings, whether you insert a header, etc.)

[bookmark: _Toc83126407]Seeing the structure of your document
To help you navigate the various sections in the document, you may select View > Navigation Pane, and then select the ‘document map’ (see Figure 2)

	[image: ]
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[bookmark: _Ref72762664]Figure 2: Making the structure of the document visible for easy navigation


[bookmark: _Toc83126408][bookmark: _Ref166656948]Objectives 
Here, the tasks or questions taken as a basis for the master thesis are to be specified and the exact objective of the thesis is to be described. Furthermore, an overview of the chosen approach is to be given and the structure of the thesis is to be drafted. 

Note: Please do not mistake objectives with measures!

[bookmark: _Toc83126409]Using the Styles for a consistent formatting
You are of course entirely free to modify the font you use, how the headings look like, how much space you insert before/after a paragraph, how wide your margins are, etc. so as to suit your personal preferences and aesthetics. To ensure that the choices you make are applied consistently throughout the document, and thus giving it a polished look, it is strongly recommended to use the ‘Styles’. You find the styles either in your ribbon, or in your menu (Format > Style). 
To change a style, you only need to right click on a style in the ribbon and select Modify (Figure 3). By modifying the formatting in this way, MS Word will systematically update all the text to which this particular style was applied (you see what style by placing your cursor anywhere in that paragraph and looking at which style is highlighted in the Style ribbon). 
[image: ]
[bookmark: _Ref72165441]Figure 3: If you right click on a 'styles' in the ribbon you can modify it. You can also open the styles in a separate panel

[bookmark: _Toc83126410]Format paragraphs
Much of the body text will be of the Style ‘normal’. Within the body text, each paragraph should be clearly distinguishable, even if the last line goes until the right margin. To ensure this, you can either intend the first line, or insert a space before and/or after each paragraph (the way it is done in this template, where there is a 6 pt space after each paragraph). 
Formatting your ‘normal’ paragraph this way is much more efficient than inserting e.g. a ‘hard return’ between paragraphs (select the show/hide tool (¶) in the ribbon to see where you are using ‘hard returns’ to create space). To modify the Style of the ‘normal’ paragraph (see Figure 4) to suit your preferences, use the feature Format > Paragraph > Space before (or after). 







[image: ]
[bookmark: _Ref72162249]Figure 4: If you click on 'format', you can modify the appearance of the style you selected

[bookmark: _Toc83126411]Formatting headings with/without numbering
You should also use the ‘Style’ function to format the headings, including the space before/after each section headings. Usually, the higher-level headings have a larger font, and more space before and after the paragraph, compared to lower-lever headings. 
You can also format other features of the ‘headers’. For example currently the style for ‘Header 1’ automatically inserts a page break before the header, so that each chapter starts on a new page. If you do not want that, then you just change it in the Style: right click on Heading 1 in the ribbon (see Figure 3) > Modify… > Format > Paragraph > unselect ‘Page break before’. This will ensure that all Header 1 are automatically modified, thus ensuring consistency throughout your thesis.
Note that much of the ‘front matter’ (i.e. Affidavit, etc.) are also using the Style ‘Heading 1’, however the numbering has been supressed (go to your ribbon and unselect the numbering, see Figure 5).

[image: ]
[bookmark: _Ref72764315]Figure 5: Position your cursor anywhere in your heading, then unselect numbering 

[bookmark: _Toc83126412]Of figure captions and table titles
All figures and tables should be cited in the main text. Both figures and tables should be placed right after the paragraph in which they are first referred to, if they still fit on the same page. If not, you might move the figure on the next page, and move some text above the figure, so as to avoid a half-empty page. However the figure (or table) must still be part of the same section.
To ensure that your numbering is correct and that it updates even if you delete or insert a figure (or table) you must first insert a ‘caption’ and then use ‘cross-reference’ to refer to it in the text. To do so:
· insert your figure; 
· right click on the figure, and from the drop-down menu select ‘insert caption’. Select the label type (‘figure’) and type the text of your caption (you might want to insert a colon (:) or a dot (.) to separate the figure number from the caption text);
· to refer to a specific figure in the body text, click on ‘insert’ in your menu, and select ‘cross-reference’. Then under ‘Reference type’ choose ‘Figure’, and then select ‘only label and number’
If you delete a table or a figure or insert one higher up, you need to manually update the references in the text. To do so, select all your text (Ctrl + A), then right click anywhere, then select ‘update field’ to ensure that the numbering of all tables and figures are updated. If you have referred to the deleted figure in your body text, MS Word will insert a “Error! Reference not found.” You will need to delete it manually, since it now refers to a figure that no longer exists.
You can modify the style of the captions just like you modify any other style (see Figure 4). 
Note that the caption of a figure should be below the figure, the caption of a table should be above the table (see Table 1).

[bookmark: _Ref72162302][bookmark: _Ref72162281]Table 1: The title of a table should be above the table
	
	Column 1
	Column 2

	Row 1
	
	

	Row 2
	
	



[bookmark: _Toc83126413]Section breaks and page breaks
‘Breaks’ are an important formatting feature. There are two main type of breaks used in this template: section breaks, and page break. Section breaks (in the menu select ‘Insert’ > ‘Break’ > ‘Section break (next page)’) are most useful if you want to change the header or the footer. For example at the end of the page for the ‘Kurzfassung’ there is a ‘Section break (next page)’ which allows you to change the page numbering from lower case roman numerals to Arabic numbering, and to restart the numbering at 1. This is done by double clicking on the footer (where the page numbering is), then in the ribbon unselect the 'Link to previous’ icon (see Figure 6), and then go to ‘Insert > Page Numbers > Format > Start at 1.
[image: ]
[bookmark: _Ref73716676]Figure 6: To change page numbering, you need to unlink a footer from the footer in the previous section
Page breaks are used as part of the Style of Heading 1, to ensure that each Chapter starts on a new page. 
Do not use page breaks to keep text together (e.g. to ensure that two paragraphs stay on the same page). For this right-click anywhere on the paragraph, select ‘Paragraph…’ select the tab ‘Line and Page breaks’ and then select e.g. ‘keep with next’ (see Figure 7). This ensures that if you delete a larger chunk of text, the two paragraphs you want to maintain together, will move up, rather than you having a half empty page (which would be the case if you inserted a ‘page break’). 
[image: ]
[bookmark: _Ref73716888]Figure 7: to ensure that two paragraphs stay on the same page, select 'Keep with next'
Note that all headings automatically ‘stick’ with the first paragraph, as they are formatted to ‘keep with next’.
To see where you have inserted section breaks or page breaks, select the show/hide tool (¶) in the ribbon.



[bookmark: _Toc83126414]Fundamentals
This section, which can contain a generally undefined number of sub items, should examine the fundamentals the master thesis in general and outline the present state of science and research in this field (literature study). Essential citations referring to the topic should be discussed from a technical point of view or chronologically organised. Results form the own studies should refer to existing results from investigations from other authors. 



[bookmark: _Toc83126415]Material and methods
This section together with chapter 5 usually forms the main section of the thesis. According to the topic this section has to be structured appropriately. At the beginning the research methods used and the necessary pilot tests, which have lead to the elaboration of the methods and the specification of the problem etc. are to be described. Furthermore, the investigated sites, the methods of analyses, the test procedures, the sample taking, the schedule etc. are to be presented. 

In the case of a theoretically orientated thesis the methods of the information gathering (e.g. interviews), analysis of the information and approach of the aggregation of the single information to a statement / a conclusion are to be described. 




[bookmark: _Toc83126416]Results and discussion
Here, all the results of the thesis are presented in a structured way. The results of related tests should be presented in logical order and in such a way, that repetitions or the anticipation of results of later described tests do not occur. The results should be analysed and described here as the experiment programs and procedures show in chapter 4. 
At the end of the various sub items the essential results are to be summarised in a few concise sentences. 
Clear and immediately understandable tables and figures can be inserted in the text. Pictures are especially valuable for the illustration. Comprehensive protocols, plans, etc. are to be attached at the end of the thesis in the Appendix. The labelling of the tables is done on the top, the one for the figures below. They should be clear and precise and should contain literature remarks as well as keys, scales etc. if necessary. The tables and figures are to be numbered in continuous order or by chapter with Arabic numerals. 
All Figures and Tables need to be referred to in the main text (Figure 1 and Table 1). The use of cross referencing is highly recommended.

[image: ]
[bookmark: _Ref365956439]Figure 8: Figure heading

[bookmark: _Ref365956282]Table 2: Table heading.
	
	
	
	

	
	
	
	

	
	
	
	

	
	
	
	

	
	
	
	





[bookmark: _Toc83126417]Interpretation
In this chapter the interpretation and explanation of one’s own experimental results should be carried out as well as comparisons with the data known from literature. Contradictions to previous results and experiences must be pointed out and explained. New findings must be highlighted particularly and out conclusions drawn if possible (see chapter 7). 

[bookmark: _Toc83126418]
Conclusion and outlook
In this chapter the objectives and tasks of the thesis are to be finally evaluated. The basis for this is the discussion and interpretation of the results. 
All statements and conclusions must be clearly understandable and logically comprehensible. 
Based on the results of the thesis an outlook for the future should possibly be made and further necessary research activities are to be pointed out. 


[bookmark: _Toc83126419]
Summary
This chapter should be two to four A4 pages at most and should answer the following questions in the context of the thesis: Why? What? How? Where? When?
In other words:
· The motivation driving your thesis, i.e. what topic did you choose? Why did you choose it? Why is this issue/problem relevant? For whom?  
· The specific purpose of your research, i.e. what research question(s) you addressed (which is narrower than the overall topic)
· How you addressed it, i.e. what methods you used, what data you collected
· What your results are, i.e. the answers to the research questions
· The significance of your research, i.e. what new insights have you generated? What contribution does your thesis make to the literature? How as it advanced the state of knowledge?

The essential results of the thesis are to be summarised in clear sentences and if viable in one or two tables/figures.
The summary definitely gains clarity and clearness, if logically related results and the conclusions derived are structured in short sentences, which may be numbered continuously. 



[bookmark: _Toc83126420]
Literature and References
The list of references should only include quotations, which are namely referred to the context of the thesis. The particular quotations must be listed alphabetically according to the author. If several quotations from one author are used, then they are to be arranged according to the date of publication. 
This is where you include all the references to the publications you have cited.
It is helpful to use a reference manager (e.g. EndNote, Citavi, Mendeley) to ensure that all references in the text will be included in the reference list. Please still check if each reference has all the bibliographic details (many of the reference managers ‘automatically’ extract the bibliographic information the pdf file of a paper, however, this is not fool proof!).
Ensure that each reference can be found easily, e.g. by using a ‘hanging indentation’ (see Figure 8: Format > Paragraph). This ensures that the name of the first author can be found easily (see below). You can also use the predefined Style ‘References’, however note that using that style will delete any additional formatting, e.g. the use of italics for the journal or book title. 
[image: ]
[bookmark: _Ref72166438]Figure 9: Format paragraph using a hanging indentation

Please use the following formatting for the list of references:
1) Journal papers:
Roorda, J.H., te Poelle, S., van der Graaf J.H.J.M. (2004): The role of microparticles in dead-end ultrafiltration of WWTP-effluent. Water Science & Technology 50(12), 87-94.
2) Conference papers:
Otterpohl R. (2004): New technological developments in ecological sanitation. In: Werner, C., et al. (Eds.): "Ecosan - closing the loop" - Proceedings of the 2nd International Symposium on ecological sanitation, 7-11 April 2003, Lübeck, Germany, pp.455-462.
3) Books:
WHO (2006): Guidelines for a safe use of wastewater and excreta in agriculture and aquaculture. 2nd edition, World Health Organisation, Geneva, Switzerland. 
4) Book chapters:
Wilderer, P.A. (2001): Decentralized versus centralized wastewater management. In: Lens, P., Zeeman, G., Lettinga, G. (editors): Decentralized sanitation and reuse - Concepts, systems and implementation. IWA Publishing, London, UK, pp.39-54.
5) Reports:
Kadlec, R.H., Knight, R.L., Vymazal, J., Brix, H., Cooper, P., Haberl, R. (2000, eds.): Constructed wetlands for pollution control – Processes, performance, design and operation. IWA Scientific and Technical Report No.8, IWA Publishing, London, UK.
6) PhD, master, diploma thesis
Mayr, E. (2006): Instrumente zur Qualitätssicherung und Betriebsoptimierung bei kleinen Wasserversorgungsanlagen. Masterarbeit, Institut für Siedlungswasserbau, Industriewasserwirtschaft und Gewässerschutz, Department für Wasser-Atmosphäre-Umwelt, Universität für Bodenkultur Wien [in German].
7) Documents from the internet:
SuSanA (2008): Towards more sustainable sanitation solutions. Vision statement, Sustainable Sanitation Alliance, http://www.susana.org/lang-en/intro/vision (date of visit: 26 August 2009).
[bookmark: _GoBack]Wikipedia is not a suitable reference for citation in a master thesis!
8) Other:
Navarra, G. (2005): Personal communication.

Citation of references in the main text
Cite the references in the following style: 
1. Put the authors name and add the years of the respective publication in brackets.
e.g. Otterpohl (2004) 
Alternatively the authors name and the year of the publication can be put in brackets as well.
e.g. The project has lead to develop a new proceeding (Otterpohl, 2004).
2. If two authors' names are identic, or if you refer to publications of on author published in the same year, add a,b,c... to the year, e.g.:
Muller (2004a), Muller (2004b)
3. for publications with several authors: up to 2 authors name both, from 3 authors on, just name the first author, e.g.:
(Langergraber and Müllegger, 2005)
(Kadlec et al., 2000)
4. at citing a statement of several authors:
The described method has been use several times already (Muller and Maier, 2000; Muller, 2004a, 2004b).

Literature recherché
Information on literature research available at BOKU is provided by the University library (see http://www.boku.ac.at/literatursuche.html).



[bookmark: _Toc83126421]List of abbreviations
This section is optional. If relevant include a list of abbreviations and/or acronyms. This is mostly necessary if you are using many and/or uncommon abbreviations. If you only use a few abbreviations or only common abbreviations (e.g. EU for European Union), it is sufficient to spell them out the first time you use them in the Introductory summary.



[bookmark: _Toc83126422]List of tables / figures
This section is optional. Lists of tables and figures can be included, if you feel these are helpful to the reader. For this you need to use the tool ‘add caption’ under references in MS Word to add figure captions (see section 2.4), this then allows MS Word to generate a list with the captions of all figures.

[bookmark: _Toc83126423]
Appendix
Larger graphical figures, construction plans, minutes, tables etc. can be added at the end of the thesis as an appendix or attachment. However, an attachment has to be numbered continuously. Furthermore, the number and content of the attachment has to be quoted on a separate sheet. In the text the attachment is shortly quoted by mentioning the attachment number (e.g. Attch. 1, appendix, etc.)


[bookmark: _Toc83126424]
Curriculum Vitae
As last part of the master thesis the curriculum vitae is to be included. Besides personal data (incl. picture) it should give information on the educational career in schools and universities, and possibly on the professional course of education including internships as well as exams taken. 
The format of the curriculum vitae is optional (e.g. in table form).

Max MUSTERMANN	Seite 1
image2.jpeg




image3.jpeg




image4.png
1. AaBb( |11 AaBt 111 st 1111 40 AgBbl

Heading! | | Heading2 | | Headng3 | | Headingd Tite





image5.png
Layout  References  M:

V! ruer Q& ) one page
B
|| Gridlines LI Multiple Pages
Zoom zoom
V1 Navigation Pane ooy D agewiatn

> T %

g Review NIl




image6.png
B Q
Affidavit
- Preface
Acknowledgements
Table of content
Abstract
Kurzfassung
v 1. Introduction
1. How to use this template
12, Seeing the structure of your
v 2. Methods or Some hints on
 21.Using the Styles for a
2.2, Format paragraphs
23 Formatting headings with/
| 2.4.0f figure captions and table
25. Section breaks and page
3. Summary and Conclusions




image7.png
AaBb(  mscosee  moceosee | mmcosee | | @)
Update Heading 4 to Match Selection s | catn syes
& Modify.. | ==——="2L3

1.1.11. Aal




image8.png
Modify Style
is
Name:
te
3
(nostyle) B

Style for following paragraph: | 1 Normal
y
e Formatting
1 Calibri Jmos(e 1 B

Sampie Tt Sample Text Sample Text Sample Text Sampie Text Sampl TextSampl TextSampe Tt
Sample Tt Sampl Text Sample Text Sample Text Sample TextSample TextSample TextSampe Tt
Sample Text Sampie Text Sample Text Sampl Text Sampl Text:

if

Font: (Default) Calibri, Justified
Line spacing: single, Space
After: 6 pt, Widow/Orphan control, Style: Show in the Styles gallery

" Add to template.
Add to Quick Style list

n

Format Cancel

Paragraph... r
Tabs...
Border..

Numbermng..
Shortcut key.




image9.png




image10.png
] [ Previous

o e
oto Goto
Header Foster 57 Linkto Pre





image11.png
Paragraph

Indents and Spacing [t T

1 widow/0rphan control
Keep with next
" Keep lines together
" Page break before




image12.emf
 


image13.png
Indentation

Left: [0cm =
Special: | Hanging By: 127cm| (S
Right: (0cm |




image1.jpeg
Universitét fiir Bodenkultur Wien
University of Natural Resources
and Life Sciences, Vienna




